phpMyAdmin ແຈ້ງອັບເດດສຸກເສີນ ເພື່ອປິດຊ່ອງໂຫວ່ຮຸນແຮງລະດັບສູງ
Posted by Meesaisak on December 20 2018 21:20:32

phpMyAdmin ແຈ້ງ​ອັບ​ເດດ​ສຸກ​ເສີນ ເພື່ອປິດຊ່ອງ​ໂຫວ່​ຮຸນແຮງ​ລະ​ດັບ​ສູງ  

ທີມ​ພັດທະນາ phpMyAdmin ໄດ້​ອອກ​ອັບ​ເດດ​ຮຸ່ນ 4.8.4 ເພື່ອ​ປິດ​ຊ່ອງ​ໂຫວ່​ຄວາມ​ຮຸນແຮງ​ລະ​ດັບ​ສູງ​ຫຼາຍ​ລາຍ​ການ​ທີ່​ເປີດ​ໃຫ້​ຜູ້​ໂຈມ​ຕີ​ສາມາດ​ເຂົ້າ​ຍຶດ​ເວັບ​ໄຊ​​ໄດ້​ຈາກ​ໄລຍະ​ໄກ ແລະ​ ແນະ​ນຳ​ໃຫ້​ຜູ້​ໃຊ້​ງານ​​ອັບ​ເດດ​ທັນ​ທີ​ກ່ອນທີ່ຈະ​ຖືກ​ໂຈມ​ຕີ.

News Images: phpmyadmin_path.jpgCredit: phpMyAdmin


Extended News

phpMyAdmin ແຈ້ງ​ອັບ​ເດດ​ສຸກ​ເສີນ ເພື່ອປິດຊ່ອງ​ໂຫວ່​ຮຸນແຮງ​ລະ​ດັບ​ສູງ 

ທີມ​ພັດທະນາ phpMyAdmin ໄດ້​ອອກ​ອັບ​ເດດ​ຮຸ່ນ 4.8.4 ເພື່ອ​ປິດ​ຊ່ອງ​ໂຫວ່​ຄວາມ​ຮຸນແຮງ​ລະ​ດັບ​ສູງ​ຫຼາຍ​ລາຍ​ການ​ທີ່​ເປີດ​ໃຫ້​ຜູ້​ໂຈມ​ຕີ​ສາມາດ​ເຂົ້າ​ຍຶດ​ເວັບ​ໄຊ​​ໄດ້​ຈາກ​ໄລຍະ​ໄກ ແລະ​ ແນະ​ນຳ​ໃຫ້​ຜູ້​ໃຊ້​ງານ​​ອັບ​ເດດ​ທັນ​ທີ​ກ່ອນທີ່ຈະ​ຖືກ​ໂຈມ​ຕີ.

News Images: phpmyadmin_path.jpg

Credit: phpMyAdmin

ສຳລັບ​ຊ່ອງ​ໂຫວ່​ທີ່​ຖືກ​ປິດ​ໃນ​ເທື່ອ​ນີ້​ຕົ້ນຕໍມີ​ 03 ລາຍ​ການ ດັ່ງ​ນີ້:

phpMyAdmin ຮຸ່ນ​ຫຼ້າ​ສຸດ​ສາມາດ​ໂຫຼດ​ໄດ້​ທີ່ https://www.phpmyadmin.net/downloads/

ເອກະສານອ້າງອີງ:

  1. https://thehackernews.com/2018/12/phpmyadmin-security-update.html
  2. https://www.techtalkthai.com/phpmyadmin-releases-new-patch-to-fix-3-vulnerabilities/